Glory Box, le site des filles bien
Bienvenue sur GLORY BOX, le forum des filles bien.

Afin de profiter pleinement de tout ce que vous offre GLORY BOX, merci de vous identifier si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

Bienvenue parmi nous !


Derniers sujets
» Vos coups de coeur musique
Aujourd'hui à 14:27 par Adrenaline

» Votre dernier voyage ?
Hier à 11:28 par ocytocine

» Ce que tu aimerais avoir à Noël.
Hier à 08:27 par Sandra50

» Dernier film vu à la maison ?
Mer 07 Déc 2016, 13:27 par -Emma-

» Que lisez-vous en ce moment ?
Mer 07 Déc 2016, 08:58 par Darkshines

» Bilan de l'année : le questionnaire qui résume tout !
Mar 06 Déc 2016, 11:26 par Sunn

» Votre dernier achat
Mar 06 Déc 2016, 10:02 par Sunn

» Dernier cosmétique acheté
Lun 05 Déc 2016, 16:35 par Stormy

» Dernier film vu au cinéma ?
Lun 05 Déc 2016, 13:42 par Nora

» Qu'est-ce que vous écoutez en ce moment?
Ven 02 Déc 2016, 13:56 par Sweet

» Dernier épisode regardé
Ven 02 Déc 2016, 09:57 par Chill

» Votre prochain voyage ?
Jeu 01 Déc 2016, 07:24 par Lithium

» Mariés au premier regard
Mer 30 Nov 2016, 21:50 par Valkyrja

» 0 déchet
Mer 30 Nov 2016, 14:46 par Light

» [Topic Officiel] ¡¡¡ Joyeux Anniversaire !!!
Lun 28 Nov 2016, 22:09 par Hope


Problème avec le blog du forum

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème avec le blog du forum

Message par Sorose le Mer 29 Mai 2013, 09:18

Je ne savais pas trop où poster ça, mais j'ai un problème de connexion à l'adresse glorybox.com.
Je ne peux donc plus accéder aux articles, seulement au forum.
J'ai essayé de passer par les liens via le forums, par les messages postés sur les articles (et qui défilent sur le côté gauche du forum) mais rien y fait !
Ce m'affiche un panneau attention avec le message suivant :
"This domain name has expired.

In order to restore the domain and continue the service you will have to contact your registrar immediately."

Cela fait plusieurs jours déjà... ?
Je n'ai rien changé, ni rien de nouveau sur mon ordi, je ne pense pas que cela vienne de moi.
Une idée ?

Sorose
Ex-membre des comités
Ex-membre des comités


Revenir en haut Aller en bas

Re: Problème avec le blog du forum

Message par Seifenblase le Mer 29 Mai 2013, 09:37

En effet, j'ai la même chose !

Seifenblase
Comité de Rédaction
Comité de Rédaction


Revenir en haut Aller en bas

Re: Problème avec le blog du forum

Message par Khiera le Mer 29 Mai 2013, 09:54

En fait c'est comme d'habitude une histoire de renouvellement de domaine, mais je pense que Grey s'en est occupée parce notre domaine est censé expiré en mars 2014. Je pense que ça met quelques jours à se remettre en place, si d'ici demain ça ne fonctionne pas j'enverrais un mail.

Khiera
Fondatrice
Fondatrice


Revenir en haut Aller en bas

Re: Problème avec le blog du forum

Message par Sorose le Mer 29 Mai 2013, 10:23

Ok Smile merciii !

Sorose
Ex-membre des comités
Ex-membre des comités


Revenir en haut Aller en bas

Re: Problème avec le blog du forum

Message par Contenu sponsorisé Aujourd'hui à 19:13


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum